PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Frühjahrscheck



Carsten Carstens
09.04.15, 17:33
Heute hatte ich Zeit gefunden, mein Boot aufzuklaren.
Beim Starten meines Außenbordmotors fiel mir dann auf, dass das Kühlwasser erst normal herausgeschossen kam, dann aber nur so "pieselte" und letztendlich gar nicht mehr kam.
Mehrfacher Start des Motors, immer das gleiche Spiel.
Ich öffnete die Ablaßschraube und ließ das Wasser aus dem Motorschafft heraus. Dabei kamen dann auch kleinste metallende Partikel zum Vorschein.
Dieses habe ich dann drei Male wiederholt und nun läuft der Motor einwandfrei, sprich das Kühlwasser kommt im kräftigen Strahl heraus.

Was war damit los? Muss ich noch etwas beachten? Hatte ich etwas falsch gemacht?

Das ist für mich Neuland, den Motor hatte ich als Neu vor drei Jahren gekauft.

Meckerpott30
09.04.15, 18:09
Da du noch einen Kühlwasserkontrollstrahl hast, kann es der Impeller eigentlich nicht sein. Der sollte nach drei Jahren aber gerne auch mal gewechselt werden. Wenn der hart wird und bröselt, kann es sein, dass es sich für dich metallisch anfühlt.
Wo sonst Metall im Kühlwasserkreislauf herkommen soll, weiß ich auch nicht.

dorschgreifer
10.04.15, 06:24
Da du noch einen Kühlwasserkontrollstrahl hast, kann es der Impeller eigentlich nicht sein. Der sollte nach drei Jahren aber gerne auch mal gewechselt werden. Wenn der hart wird und bröselt, kann es sein, dass es sich für dich metallisch anfühlt.
Wo sonst Metall im Kühlwasserkreislauf herkommen soll, weiß ich auch nicht.

Denke ich auch so.... Und nun bin auch ich geweckt..., mus diesen Monat noch mit dem Trailer zum TÜV... und Motorinspektion vom Fachhändler..., bevor ich an den ersten Termin denke...

malling
10.04.15, 07:02
Kann es sein, dass du mal in Richgtung Sandbank gefahren bist und das was da raus gekommen ist etwas Sand ist? Der kann sich auch ein bißchen oben in den Kühlkanälen im Motor absetzen und durch die Oxidation des Alus vom Block kann das schon mal wie Metall ausehen. Was auch oft hilft wenn kein Kühlstrahl da ist einmal den Auslass oben am Motor mit einem dünnen Stab reinstechen. Oft setzt sich da der Dreck fest. Das Unterwasserteil solltest du mal abbauen und dir den Impeller anschauen, und im gleichen Zug auch das Getriebeöl wechseln. Ansonsten eben Ölwechsel, Zündkerzen kontrollieren und Vergaser synchronisieren(falls kein Einspritzer und größer als nen 2 Zylinder). Das wars dann auch schon. Habe ich auch grade druch inklusive Vergaser zerlegen und reinigen.

Carsten Carstens
10.04.15, 13:36
Ich bin letztes Jahr tatsächlich nur einmal rausgekommen. Das mit dem Sand, kann natürlich sein.
Und in der Tat sieht es aus, als wenn es Sand sei, der mt Alu eingewickelt wurde. Feinster Staub.
Bevor das Teil dann aber ins Winterlager kam, wurde der Motor mit Süßwasser gespült. D. h. er lief in einer Bütt bis er seinen Sprit aus den Leitungen restlos aufgebraucht hatte.

Vielen Dank erst einmal, jetzt läuft das Teil ja, so wie eer soll. Der Impeller hört sich gut an, oder ich muss wohl sagen, man hört ihn nicht. Am Ende der Saison werde ich den aber dann einmal in Augenschein nehmen.

Rüdiger, wo hast Du bloß deine Gedanken. Wenn ich nicht wäre, wa;);)

malling
10.04.15, 13:40
Den Impeller hörst du auch nicht wenn er kaputt ist. Da hilft nur nachschauen. Mit Hand auflegen ist es dabei nicht getan. Ich würde lieber jetzt schauen, denn wenn der sich zerlegt, kann es sein, dass dir die kleinen Gummiteile die Kühlkanäle im Motorblock zusetzen und da hilft dann auch kein spülen mehr. Dann muß der Motor zerlegt werden und das ist wenn man es nicht selber kann richtig teuer und wenn man es selber kann rihtig aufwändig. Impellerkontrolle dauert höchstens ne halbe Stunde.

Carsten Carstens
10.04.15, 13:44
Ah ja, schaun wir mal ....nach. Danke.

malling
10.04.15, 17:54
Und wenn er noch gut ist mit ein bißchen Fett wieder einsetzen und auch die Drehrichtung merken falls du ihn abziehst.

dorschgreifer
13.04.15, 05:56
Ah ja, schaun wir mal ....nach. Danke.

Würde ich auch tun Carsten, gerade der Impeller ist wichtig, und nicht teuer. Aber der kann auch durch stehen kaputt gehen, indem er porrös wird. 3 Jahre ist für einen Impeller auf jeden Fall ein Zeitraum, wo man ihn kontrollieren sollte. Ich hatte schon mal einen nach einem Jahr defekt...

Deswegen wird der bei mir jedes Jahr kontrolliert.;)


Rüdiger, wo hast Du bloß deine Gedanken. Wenn ich nicht wäre, wa ;);)

Jupp, der TÜV hatte mich nun aber auch angeschrieben, dass der Trailer fällig ist..., insofern jetzt doppelt geweckt.:)